2014er S1000R Tacho spielt verrückt

Die Technik der S 1000 R - S1000R.

2014er S1000R Tacho spielt verrückt

Beitragvon Rolli » 01.05.2021, 19:04

Hallo,
mein Bekannter hat ein Problem mit dem Tacho. Hab das mal gefilmt. Diesmal zufällig auch im Stillstand.

Normal passiert das dann während der Fahrt. Es blink gelb, Geschwindigkeit zeit nur striche (nicht 0km) auch während der Fahrt.

Was ich jetzt schon gemerkt habe, wenn man Fernlicht einschaltet ist es weg bzw tritt nicht auf.


Kann mir jemand nen Tip geben ? Danke und Gruß Roland
Dateianhänge

[ Gebe QuickTime-Datei wieder ] s1000r-Tacho.MOV [ 876.72 KiB | 402-mal betrachtet ]

Rolli
 
Beiträge: 32
Registriert: 12.09.2013, 10:55
Wohnort: Donauwörth
Motorrad: HP4

Re: 2014er S1000R Tacho spielt verrückt

Beitragvon Rolli » 02.05.2021, 18:24

So,
ein paar Neuigkeiten von heute :

Immer wieder nachdem das o.g. Phänomen auftrat, hat ich in div. Steuergeräten "Überspannung" als Fehlermeldung. Kurzerhand hab ich mal die verbaut Lith-Batterie gegen eine schwache BleiGel getauscht. Fehler zunächst nicht mehr aufgetretetn.
Allerdings a) Regenwetter und b) Batterie schwach (hoher Ladestrom)

Kann es an der Lithium Batterie liegen ? Oder Regler schwächelt ?

MFG Roland
Rolli
 
Beiträge: 32
Registriert: 12.09.2013, 10:55
Wohnort: Donauwörth
Motorrad: HP4

Re: 2014er S1000R Tacho spielt verrückt

Beitragvon tommi#44 » 02.05.2021, 19:22

also ich würde eher auf den Regler tippen.....
Schlimmer geht immer und ganz schön wirds nie.....

Verbrauch: Bild
Benutzeravatar
tommi#44
 
Beiträge: 43
Registriert: 15.06.2020, 22:46
Wohnort: 76316 Malsch
Motorrad: S1000r

Re: 2014er S1000R Tacho spielt verrückt

Beitragvon s1000rr69 » 02.05.2021, 22:11

Ne, liegt wahrscheinlich an der Batterie. Bei mir hat an der 15er RR auch mal alles im Cockpit verückt gespielt mit Überspannungseintrag im Fehlerspeicher. Normale Batterie für 30€ und alles war gut.
s1000rr69
 
Beiträge: 595
Registriert: 23.02.2010, 23:44
Motorrad: S1000RR 2020

Re: 2014er S1000R Tacho spielt verrückt

Beitragvon Rolli » 03.05.2021, 21:39

So, das scheint tatsächlich der Auslöser gewesen zu sein. Bleigel Batterie und heute 100km ohne Vorfälle abgespult ... Danke an alle und viele Grüße roland
Rolli
 
Beiträge: 32
Registriert: 12.09.2013, 10:55
Wohnort: Donauwörth
Motorrad: HP4


Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste