S1000RR 2019 Kaltstartverhalten

Das spezielle Forum für die Besonderheiten zur S 1000 RR ab dem Modelljahr 2019.

S1000RR 2019 Kaltstartverhalten

Beitragvon Masterdark » 16.09.2019, 07:56

Möchte hier nochmal nachfragen wie bei euren RR's das Kaltstartverhalten ist.
Kaltstart bedeutet bei mir das Krad stand über Nacht oder einen Tag in der Garage
und wird dann bei einer Temperatur zwischen 15°C und 20°C gestartet.

Betätige ich den Startknopf so startet der Motor sofort (ich lasse dann den Startknopf los) und dreht
folgend für ca. eine Sekunde auf ca. 2.000 rpm hoch und geht sofort wieder aus. Das Spiel kann man meist 2-4 mal wiederholen
bis der Motor durchläuft.

Habe schon mit der Werkstatt gesprochen, die haben aber keine Idee (Fehlerspeicher nix) und haben mir geraten den
Startknopf einfach länger gedrückt zu halten.

Halte jetzt den Startknopf generell 4-5 Sekunden gedrückt. Dabei merkt man auch, dass der Motor meist 2-3 mal
für ca. 1 sek. läuft und dann wieder ausgeht. Da der Startknopf gedrückt gehalten wird, erfolgt sofort
der nächste Startversuch.

Läuft der Motor dann, kommt es in den ersten Sekunden immer mal wieder zu einer Fehlzündung und nach einigen
Sekunden rappelt er sich auf etwa 2.500 rpm hoch wo er eine gewisse Zeit verweilt. Danach wird die Drehzahl auf ca.
1.400rpm abgesenkt.

Von meiner 11er kannte ich das überhaupt nicht. Da musste nur 1x kurz der Startknopf betätigt werden und sie lief.
Und das auch wenn das Krad im Winter mehrere Wochen nicht bewegt wurde.

Grundsätzlich ist das kein großes Problem, schön ist es aber auch nicht.


Gruß,
Dirk
Benutzeravatar
Masterdark
 
Beiträge: 356
Registriert: 22.02.2011, 15:25
Motorrad: S1000RR M 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Pinocchio » 16.09.2019, 08:54

Ich habe kein Problem mit dem starten. Knopf drücken u. läuft....egal wann u. bei welcher Teperatur und ob sie lange oder kurz gestanden ist....Moped läuft :clap:
Gruß Dirk

Gesendet von meinem SM-G975F mit Tapatalk
Benutzeravatar
Pinocchio
 
Beiträge: 303
Registriert: 10.04.2012, 16:11
Motorrad: S1000RR 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Eifelbiker » 16.09.2019, 09:01

Wie übel und peinlich ist das denn ? Das klingt echt gruselig und leider liest man das nunmehr öfter scratch
Eifelbiker
 
Beiträge: 846
Registriert: 31.03.2011, 11:58

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon saber-rider1 » 16.09.2019, 09:15

Pinocchio hat geschrieben:Ich habe kein Problem mit dem starten. Knopf drücken u. läuft....egal wann u. bei welcher Teperatur und ob sie lange oder kurz gestanden ist....Moped läuft :clap:

Same here.
///M2
S 1000 RR (///M Paket)
Cruise ///M Bike
Benutzeravatar
saber-rider1
 
Beiträge: 676
Registriert: 12.01.2013, 23:20
Motorrad: S 1000 RR (2019)

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon haviii » 16.09.2019, 09:51

Habe auch überhaupt keine Probleme beim Starten. Ist immer sofort an und bleibt an.

Was ich aber schon zweimal hatte: man rollt an eine Ampel, zieht die Kupplung, schaltet in N - ZACK - Motor geht aus beim Rollen ...

Also so ganz 100% haben die ihre Leerlaufregelung nicht im Griff.
haviii
 
Beiträge: 65
Registriert: 04.01.2019, 09:46
Motorrad: S1000RR 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Stratos-Schorsch » 16.09.2019, 20:15

Dirk, das von dir beschriebene Verhalten beim Starten des Motors kenne ich bei meiner Möhre auch nicht. Egal ob eine Woche oder 1 Stunde gestanden. Der Motor läuft sofort auf ca. 2000rpm und geht nach kurzer Zeit runter auf ca. 1400rpm.

Ausgegangen beim Rollen ist sie auch nie.

Auch das woanders beschriebene Problem der Geschwindigkeitsänderung bei konstant gehaltenem Gasgriff habe ich nicht. Habe am Samstag mal im Versuch 6. Gang konstant bei 46 km/h rollen lassen, das gleiche bei 50, 52 und 54 km/h, diese Geschwindigkeiten konnte ich ohne ruckeln oder Änderung halten, natürlich ohne Tempomat.
Leider finde ich mein Gangdiagramm nicht, dann hätte man die exakte Drehzahl.

Aber ein Problemchen habe ich dann auch, bei warmen laufenden Motor keine Chance Neutral zu treffen, wenn ich auf eine Ampel zurolle geht's dann meistens, sobald ich stehe keine Chance mehr!

Hoffe das es mit zunehmender Laufleistung besser wird, aktuell 2000 Kilometer gelaufen, fahre mit Schaltumkehr und werde noch das kurze Schaltstück an der Schaltwelle umsetzen um annähernd wieder einen 90° Winkel zu erreichen!

Gruß Jörg
Stratos-Schorsch
 
Beiträge: 1763
Registriert: 29.10.2012, 21:06
Wohnort: Dinslaken
Motorrad: M S1000 RR/HP4 Comp

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Stratos-Schorsch » 16.09.2019, 20:20

Eifelbiker hat geschrieben:Wie übel und peinlich ist das denn ? Das klingt echt gruselig und leider liest man das nunmehr öfter scratch


Öfters gelesen weil Masterdark es schon öfter kundgetan hat, oder kennst du noch andere Besitzer der neuen RR wo das gleiche Problem aufgetreten ist???

Dann immer raus damit!

Gruß Jörg
Stratos-Schorsch
 
Beiträge: 1763
Registriert: 29.10.2012, 21:06
Wohnort: Dinslaken
Motorrad: M S1000 RR/HP4 Comp

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Masterdark » 17.09.2019, 07:55

Das unschöne Kaltstartverhalten meiner RR scheint dann nicht normal zu sein. Werde
nochmal meinen Händler kontaktieren. Sind leider immer 110km hin und zurück...

Das Problem zeigt sich auch nur wenn sie wirklich mehrere Stunden stand und kalt ist. Ansonsten
ist das Startverhalten normal. Also zum Händler fahren und "zeigen" ist nicht.

Vor ein paar Wochen als es oft > 20°C warm war, zeigte sich das Problem nur manchmal. Hatte
die Hoffnung, dass es sich von selbst löst. Jetzt wo es kühler ist < 20°C, muß sie so gut wie
immer mehrfach gestartet werden.

Das Problem mit dem Leerlauf einlegen wenn das Krad steht und der Motor heiß ist habe ich auch.

Ist die Wassertemp. < 97°C ist die Schaltung rauf wie runter inkl. Leerlauf einlegen sehr gut.

Dass sie beim an eine Ampel rollen, Kupplung ziehen und schalten in N ausgeht hatte ich bisher
nicht.


Grüße,
Dirk
Benutzeravatar
Masterdark
 
Beiträge: 356
Registriert: 22.02.2011, 15:25
Motorrad: S1000RR M 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Steini__22 » 17.09.2019, 08:41

Während er Einfahrphase hat sie beim Starten "geknallt" -hörte sich an wie Fehlzündung und ging aus. Jetzt nach ~ 2k km alles super.
Beim Starten dreht sie immer kurz höher -aber wie schon geschrieben: EURO-Norm und „schnell warm werden des Kats“
Bild
Benutzeravatar
Steini__22
 
Beiträge: 4421
Registriert: 06.03.2010, 16:20
Wohnort: Barskamp
Motorrad: f800R S1000RR (19)

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Masterdark » 17.09.2019, 09:00

Steini__22 hat geschrieben:Während er Einfahrphase hat sie beim Starten "geknallt" -hörte sich an wie Fehlzündung und ging aus. Jetzt nach ~ 2k km alles super.


Die Beschreibung passt, habe jetzt ca. 1.800 km auf der Uhr.
Evtl. doch noch etwas abwarten scratch
Benutzeravatar
Masterdark
 
Beiträge: 356
Registriert: 22.02.2011, 15:25
Motorrad: S1000RR M 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon herbyei » 17.09.2019, 10:26

Hallo Dirk,

sehr hilfreich ist, ein Video von der Prozedure zu machen, das kannst dann Deinem Freundlichen und BMW übergeben.
Viele Grüße Herb

Eine Breze ist eine Breze und kein 8-Brötchen.
herbyei
 
Beiträge: 2328
Registriert: 25.09.2014, 16:08
Motorrad: S1000R

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Masterdark » 17.09.2019, 11:09

Hallo Herb,

meinem Freundlichen habe ich schon ein entsprechendes Video gezeigt. Als Lösungsansatz
kam "beobachten und Startknopf länger gedrückt halten". Wie schon gesagt war im
Fehlerspeicher nix.

Werde jetzt noch einige km abspulen und hoffen, dass es sich wie bei Steini von selbst erledigt.
Wenn nicht gehts wieder zum Freundlichen.

Gibt es evtl. noch eine Möglichkeit das Problem einer "entwicklungsnahen Personengruppe" mitzuteilen ?


Grüße,
Dirk
Benutzeravatar
Masterdark
 
Beiträge: 356
Registriert: 22.02.2011, 15:25
Motorrad: S1000RR M 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Juergen_83 » 17.09.2019, 14:23

Masterdark hat geschrieben:Hallo Herb,

meinem Freundlichen habe ich schon ein entsprechendes Video gezeigt. Als Lösungsansatz
kam "beobachten und Startknopf länger gedrückt halten". Wie schon gesagt war im
Fehlerspeicher nix.

Werde jetzt noch einige km abspulen und hoffen, dass es sich wie bei Steini von selbst erledigt.
Wenn nicht gehts wieder zum Freundlichen.

Gibt es evtl. noch eine Möglichkeit das Problem einer "entwicklungsnahen Personengruppe" mitzuteilen ?


Grüße,
Dirk



Da Du ja eine Werksgarantie hast und der Weg zu dem Händler bei dem Du gekauft hast etwas weit ist, kannst Du dennoch andere BMW Händler aufsuchen.
So wie Du die Aussage deines Händlers schilderst, hört es sich so an, als ob er dich nicht für voll nimmt...
Juergen_83
 
Beiträge: 53
Registriert: 28.11.2017, 20:24
Wohnort: München
Motorrad: S1000RR´20

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon roger1000 » 18.09.2019, 18:36

Also gestern und heute hat es bei mir nach der Arbeit also 9 Stunden gestanden auch Fehlzündungen gegeben, da brummelte sie
nach dem Anlassen bei wenig Drehzahl ein wenig hat ein oder 2 mal geschossen und dann lief sie normal.
Gestern 20 C° heute 18 C° Heute Früh bei 7 C° hatte ich das nicht und auch sonst in der Früh nicht.
Aber ausgegangen so das ich sie nochmal Starten musste hatte ich bisher noch nicht.

Gruß Roger
roger1000
 
Beiträge: 12
Registriert: 29.08.2019, 18:38
Wohnort: in Franken
Motorrad: M S1000RR 2019

Re: S1000RR 2019 Kaltstartverhalten

Beitragvon Norbert-W » 18.09.2019, 19:24

Beim Kaltstartvorgang scheint die neue RR sehr "fett" zu laufen. Wenn ich nach dem Starten gleich losfahre, ist der aktuelle Spritverbrauch die ersten ca. 500 Meter extrem hoch. Das ist bei anderen nat. auch so, aber vermutlich nicht so extrem.
Scheint so fett zu laufen, dass hinter den Auslassventilen unverbranntes Gas ankommt und gelegentlich explodiert :roll:
Norbert-W
 
Beiträge: 135
Registriert: 10.09.2018, 06:44
Motorrad: S1000RR

Nächste

Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2019



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste