Griffheizung macht sich selbstständig ?!?!

Das spezielle Forum für die Besonderheiten zur S 1000 RR sb dem Modelljahr 2015

Re: Griffheizung macht sich selbstständig ?!?!

Beitragvon Flo1000RR » 25.08.2016, 15:24

maea hat geschrieben:Hallo,

inzwischen wurde die rechte Schaltereinheit getauscht. In 5min war es auf Garantie erledigt.
Leider schaltet sich die Griffheizung immer noch munter ein und aus. Im Display kann zuschauen, wie die Modi beim Gashahn zumachen rundum sausen. nogo

Es muss also auch bei mir an etwas anderem liegen. Ich bleibe dran...

Andreas



So war lange nicht mehr online hier aber interessant zu lesen das andere das selbe problem haben..
Bei mir wurde rechts auch der kombischalter getauscht was nichts gebracht hat.. Griffheizung heizt trotzdem wie sie will.. Bei meim 2ten Werkstatt Termin diese woche wurde ziemlich viel auseinandere genommen und festgestellt das ein kabel/stecker von der griffheizung am hauptkabelbaum kaputt ist und es dafür keine reparaturlösubg gibt... nogo
Jetzt geht der fall nach München die sich wohl eine reparaturlösung einfallen lassen müssen.. Mal sehen wielange das alles noch dauert cofus
Fahren bei den derzeitigen Temperaturen ist leider so nicht wirklich drin :ahh:

Grüße Flo
Flo1000RR
 
Beiträge: 15
Registriert: 15.05.2016, 13:19
Postleitzahl: 71272
Land: Deutschland
Motorrad: s1000rr 2015

Re: Griffheizung macht sich selbstständig ?!?!

Werbung

Werbung
 

Re: Griffheizung macht sich selbstständig ?!?!

Beitragvon maea » 09.09.2016, 21:22

Danke für die Info. Da ich im Urlaub war, hat sich mein BMW Händler das Problem noch nicht genauer angeschaut. Auf jeden Fall könnte es sich bei mir um ein ähnliches Problem handeln. Dann hat München hoffentlich für zwei R's eine Lösung parat. :?:

Sobald sich bei mir eine Lösung abzeichnet, werde ich es hier bekanntgeben.

Gruß
Andreas (der mit den Brandblasen an den Händen) :evil:
maea
 
Beiträge: 5
Registriert: 18.05.2016, 19:28
Postleitzahl: 6850
Land: Oesterreich
Motorrad: S1000R

Re: Griffheizung macht sich selbstständig ?!?!

Beitragvon SmokeTheBrain » 23.11.2016, 20:30

Hallo Freunde der Kurven-Zunft

Ich bekomme nun meine Maschine diesen Freitag vom Händler zurück.
Sie stand nun die letzten Herbstwochen beim Freundlichen, damit die Griffheizungsproblematik behoben werden konnte.

Es hat sich nun herausgestellt, dass irgendwo im Kabelbaum ein Defekt aufgetreten ist. Wie dieser Defekt entstanden ist, ist unklar.
Da man nicht exakt eruieren konnte an welchem Kabel genau der Schwachpunkt war, hat man kurzerhand den ganzen Kabelsalat der S1000R getauscht. Das Griffheizungsproblem ist nun also Geschichte und es funktioniert alles wieder wie gewohnt.

Dies zur Aufklärung. Eventuell hilft es ja jemandem weiter.

Wünsche allen eine gute Winterzeit und ja, Vorfreude ist ja bekanntlich die schönste Freude.

Gruss
Smoke
SmokeTheBrain
 
Beiträge: 19
Registriert: 02.05.2016, 12:27
Postleitzahl: 6440
Land: Schweiz
Motorrad: s1000r

Re: Griffheizung macht sich selbstständig ?!?!

Beitragvon maea » 17.03.2017, 23:42

Ein kurzes Update:

Nachdem meine Garantie kurz vor dem Ablaufen ist, habe ich das Motorrad zur Überprüfung des Problems meinem Freundlichen ein paar Tage hingestellt.
Er hat dann auf der rechten Seite einen angescheuerten Kabelstrang gefunden, der scheinbar getauscht und rechts und links besser geschützt verlegt wurde. Auch die linke Bedieneinheit wurde getauscht, da sich der Fahrwerksmodus auch selbstständig verstellt hat.

Mal schauen ob's hilft.

Viele Grüße
Andreas
maea
 
Beiträge: 5
Registriert: 18.05.2016, 19:28
Postleitzahl: 6850
Land: Oesterreich
Motorrad: S1000R

Re: Griffheizung macht sich selbstständig ?!?!

Beitragvon ERD » 07.10.2017, 18:38

Moin Leute,

Ich hatte das Problem auch und grad im Sommer...naja, ist ja alles gesagt.
Wer dieses Problem auch hat, möchte bei der Werkstatt bitte nach einem sog. PUMA-Fall fragen. BMW hat das für solche, ich nenn das mal "Produktions-Unschärfen" und etsprechende Lösungen.

Langer Rede...

Bei mir hieß es, die Stelle seitlich am Rahmen, wo der Kabelbaum vom Lenker kommend am Rahmen entlang geführt wird ist das Problem (kann man von oben sehen, vom Plakettenträger verdeckt). Hier scheuert es sich wohl ganz gut und peng ham-mers.

Hoffe ihr könnt damit was anfangen.

Gruß
ERD
 
Beiträge: 2
Registriert: 13.05.2017, 20:45
Postleitzahl: 22303
Land: Deutschland
Motorrad: 2016er RR

Vorherige

Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2015



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste