Warmstartprobleme...Plöpp..Plöpp

Die Technik der S 1000 R - S1000R.

Warmstartprobleme...Plöpp..Plöpp

Beitragvon ernie » 07.10.2018, 09:26

Moin,

nach einer gemütlichenTour, gestern nach Wismar, auf der der Schaltassi schon auf der Hinfahrt alle "Register-seines-nicht-funktionierends" gezogen hatte :oops: :oops: ( gut, Mittwoch geht sie ja zum :D und bekommt ja ein neues Steuergerät, was wohl eh nix bringen wird ...), kam das Sahnehäubchen als wir wieder losfahren wollten....

Starterknopf gedrückt, und es kam nur ein Plöpp ( so eine 1/2 Zündung, in etwa... :lol: ), das ganze 4-5 mal probiert, immer das gleiche. Bis ich dann mit etwas "Gas" gestartet habe, dann sprang sie ,kurz hüstelnd, an... scratch

Ein bekanntes Problem ??? Gibt es diesbzgl. Leidensgenossen ...?? Der :D wird sich :D ..... man ist das nervend... wenn das so weitergeht ThumbUP

Beste Grüße aus HH,

Bert
ernie
 
Beiträge: 20
Registriert: 02.08.2018, 17:07
Wohnort: 21077
Motorrad: S1000R 2017

Warmstartprobleme...Plöpp..Plöpp

Werbung

Werbung
 

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon ufoV4 » 07.10.2018, 11:23

Moin ernie,

bei den K-Modellen gab es mal eine Zeit lang Probleme mit der Masse-Verbindung zur Batterie. Wurde damals durch einen anderen Kabelbaum, bzw. durch eine zusätzliche Masseverbindung gelöst.

Wie alt ist denn die Batterie in Deiner S1R und wie ist deren Ladezustand? Einfach mal bei ausgeschalteter Zündung die Leerlaufspannung direkt an der Batterie messen. Ist zwar nicht soo aussagefähig, aber schon mal ein erster Anhalt. Am besten gleich nach der Tour. Da sollte die Batterie schon die ganze Zeit über gut geladen sein und die Leerlaufspannung >12,6 Volt sein (ist der Wert für "normale" Bleiakkus).
Mit freundlichem V4-Gruss
ufo
ufoV4
 
Beiträge: 75
Registriert: 24.04.2018, 03:21
Motorrad: S1000R / 2018

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon ernie » 07.10.2018, 12:52

Hi,
ist ne 2017er.....6 tsd. gelaufen... sollte wohl noch fit sein...
werde trotzdem mal messen..
ernie
 
Beiträge: 20
Registriert: 02.08.2018, 17:07
Wohnort: 21077
Motorrad: S1000R 2017

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon ufoV4 » 07.10.2018, 19:57

Nach einem Jahr und 6tkm sollte es da noch keine Probleme geben. Messen kann aber nicht schaden. Ggf. auch mal die Batterie laden.
Mit freundlichem V4-Gruss
ufo
ufoV4
 
Beiträge: 75
Registriert: 24.04.2018, 03:21
Motorrad: S1000R / 2018

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon ernie » 07.10.2018, 20:13

Bin davor ja 120 km gefahren, und starten+Gas geben, hat sie dann ja zum Leben erweckt.....

Ohne Gas geben nur nur kurz gezündet und gleich wieder ausgegangen, mit Gas angesprungen... kann das Battetie sein?
Mittwoch mal auslesen lassen, vllt ja ein Fehler im Speicher..

Beste Grüße aus HH,
Bert
ernie
 
Beiträge: 20
Registriert: 02.08.2018, 17:07
Wohnort: 21077
Motorrad: S1000R 2017

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon Eifelbiker » 07.10.2018, 21:27

Da kann ich auch noch eine Geschichte beitragen scratch yooo

Da meine ja auch seit einiger Zeit zickt und kalt ganz gut startet aber warm gar nicht dachte ich ja zuerst an eine nicht ladende Lichtmaschine. ( liegt ja nahe ) Ergo Batterie Spannung gemessen ( 12,76 Volt) Termin gemacht und ab zur Werkstatt. Das obligatorische Speicher auslesen ergab genau ... emm .. nix. Der Test im heißen Zustand eben das was ich sagte. Mopete will nicht anspringen und nach einigen Minuten dann doch leidlich. Heute aber eine ganz neue Variante !! Fahre so in einem Industriegebiet und dachte noch..och mach doch den Tempomat an und gut is. Gesagt getan und auf 70Km angeknippst stehe ich so in den Rasten beim Sortieren der Klamotten und schwupps geht das Bike aus und die linke obere Leuchte ging an im Cockpit. Ansonsten Volltot im Cockpit. Ooops ! Angehalten und Zündung an, aus gemacht ging da gar nix mehr und gegen Anschieben hat sich die gute auch gesträubt. War schon drauf und dran verärgert den ADAC anzurufen aber dachte rauch mal eine und sage ommmmmmmmmmmmm scratch Ergo, also 5 Minuten später sprang sie dann leidlich wieder an. Also für mich ist klar die Batterie ist das nicht da zickt was anderes mal wieder. Sicher wieder irgendein Thermo oder Kabelproblem .hmm. Dabei war ich die letzten 10000 Km so zufrieden mit dem Bike. Jetzt nervt das aber wieder scratch Werde Morgen mal die Batterie ausbauen und die vorsorglich durchmessen lassen bevor mir wieder irgendwer was vom Klapperstorch erzählen will ThumbUP
Eifelbiker
 
Beiträge: 675
Registriert: 31.03.2011, 11:58

Re: Warmstartprobleme...Plöpp..Plöpp

Werbung


Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon ernie » 08.10.2018, 09:15

:lol: :lol: ... hätte ich das gewusst ... das dieses Möppi nach so kurzer schon so rumzickt...

Meine FJ 1200, Bj. 1986 mit knapp 190.000 km auf der Uhr lief/läuft 1000 mal problemloser....

Tja, da muss ich/wir jetzt durch.. @Eifelbiker, welches Bj. ist deine S1R?

Beste Grüße aus HH,
Bert
ernie
 
Beiträge: 20
Registriert: 02.08.2018, 17:07
Wohnort: 21077
Motorrad: S1000R 2017

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon Eifelbiker » 08.10.2018, 09:31

ernie hat geschrieben::lol: :lol: ... hätte ich das gewusst ... das dieses Möppi nach so kurzer schon so rumzickt...

Meine FJ 1200, Bj. 1986 mit knapp 190.000 km auf der Uhr lief/läuft 1000 mal problemloser....

Tja, da muss ich/wir jetzt durch.. @Eifelbiker, welches Bj. ist deine S1R?

Beste Grüße aus HH,
Bert



Meine ist Bj. 04/2016 scratch
Eifelbiker
 
Beiträge: 675
Registriert: 31.03.2011, 11:58

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon ernie » 10.10.2018, 15:49

Beim Auslesen ist nix rausgekommen, Tip vom Servicemenschen: Beim nächsten mal einfach einmal Zündung aus und wieder an... :mrgreen: , ganz einfach...tssss

Gasgriff soll ein falsches Signal gesendet haben .... und kein Fehler.. scratch

Beste Grüße aus HH,
Bert
ernie
 
Beiträge: 20
Registriert: 02.08.2018, 17:07
Wohnort: 21077
Motorrad: S1000R 2017

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon Kurvensuchti » 10.10.2018, 20:34

hört-hört, Gasgriffprobleme jetzt auch beim 17ner Model...
*********************************************
"So ist das Leben: manchmal flach und dann wieder eben!"
Horst Saiger (06/2014 ... nach seinem Sturz bei der TT)
*********************************************

_Gruß .. Guido_
Benutzeravatar
Kurvensuchti
 
Beiträge: 242
Registriert: 31.10.2014, 18:09
Motorrad: fuffzener tausender

Re: Warmstartprobleme...Plöpp..Plöpp

Beitragvon Eifelbiker » 11.10.2018, 17:59

Kurvensuchti hat geschrieben:hört-hört, Gasgriffprobleme jetzt auch beim 17ner Model...



Was bitte mein Gasgriffprobleme genau. ( denn als ich nach dem Auslesen unverrichteter Dinge nach Hause fuhr, hatte ich erst das seltsame Gefühl das sich mein Gasgriff anders anfühlen würde. Dachte aber... kann ja nicht ist ja nur ein doofer Gaszug bzw. Gasgriff. Jetzt werde ich doch hellhörig bei dem Ausdruck weil mein Bauch- und Popometergefühl täuscht mich eigentlich nie wenn es ums Motorrad geht..hmm. ( denke dann nur oft kannste nicht sagen weil..... die einen dann doch auch schon komisch anschauen und mit den Schultern zucken ) scratch

By the Way

Habe ich mir mal vorsorglich eine neue Batterie kommen lassen und teste die dann mal im Moped. Die vorhandene habe ich jetzt 3x gemessen ( Reine Spannung und auch beim Drücken des Starters ) und kann da nichts fehlerhaftes finden scratch Morgen werde ich mal intensiver gucken wenn die "Jungs" ahnungslos sind bislang winkG
Eifelbiker
 
Beiträge: 675
Registriert: 31.03.2011, 11:58


Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast