Nach Abwürgen startet meine S1000R einige Minuten nicht

Die Technik der S 1000 R - S1000R.

Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon Petrichor » 05.10.2018, 20:54

Hallo,

habe gestern die erste Runde mit meiner neuen S1000R gedreht, BJ2015.

Insgesamt dreimal ist es mir jetzt passiert, dass ich das Motorrad abgewürgt habe. Danach konnte ich jeweils das Motorrad an den Straßenrand rollen, es ließ sich nämlich nicht mehr starten. Erst nach einigen Minuten (und ein paar erfolglosen Versuchen) klappte es dann plötzlich wieder. Gefahren bin ich vorher schon einige Zeit, im kalten Zustand konnte ich bis jetzt immer starten.

Woran liegt so etwas? Einfach nur eine kaputte Batterie oder liegt da mehr im argen?

Danke
Petrichor
 
Beiträge: 2
Registriert: 04.10.2018, 20:57
Motorrad: S1000r 2015

Nach Abwürgen startet meine S1000R einige Minuten nicht

Werbung

Werbung
 

Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon Eifelbiker » 06.10.2018, 07:28

Gute Frage, denn meine zickt auch rum in Sachen starten. Wenn ich Zuhause los fahre geht's noch obwohl die nicht mehr so startet wie man das kannte. Warm gefahren bzw. warm abgestellt will sie nicht mehr starten und nach einiger Abkühlzeit startet sie dann wieder so leidlich. Recht seltsam und als Laie denkt man erst einmal das während der Fahrt die Lichtmaschine nicht mehr lädt und eben durch Blinken usw. Saft nur abgezapft wird..hmmm Habe Gestern mal laienhaft Strom gemessen, also einfach mal die Stromstärke und es waren kalt 12,76 V. Nachbar, Elektro Ing. sagte allerdings das würde nicht viel aussagen. scratch

2,5 Jahre wären meiner Meinung nach etwas früh für einen Batterietot, wenn`s denn das ist/wäre finde ich und etwas markenspezifisch, mal wieder scratch ebenso wie ein leckender Gabelhom der mir beim Putzen auffiel.
Eifelbiker
 
Beiträge: 672
Registriert: 31.03.2011, 11:58

Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon Petrichor » 06.10.2018, 13:53

Neue Li-Ionen Batterie eingebaut. Scheint zu halten
Petrichor
 
Beiträge: 2
Registriert: 04.10.2018, 20:57
Motorrad: S1000r 2015

Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon FrankenMichl » 10.11.2018, 16:13

Petrichor hat geschrieben:Neue Li-Ionen Batterie eingebaut. Scheint zu halten


Welche?
Benutzeravatar
FrankenMichl
 
Beiträge: 90
Registriert: 23.08.2016, 07:51
Wohnort: Remagen
Motorrad: S1000R, CBR 600RR

Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon speedy56 » 10.11.2018, 18:31

Meine S1R/ 2015 startete nach 3 Jahren nur noch 1 Sekunde, ohne anzuspringen. Das so oft ich wollte.
Neue Batt. und geht wieder, die Originalbatterie war offensichtlich am Ende. :shock:

Die da:
https://www.polo-motorrad.de/de/lithium ... 46321.html
LG aus Wien
Speedy .... ein paar Motos und auch sonst zuviel Zeugs, zu wenig Zeit .... ;-)
speedy56
 
Beiträge: 84
Registriert: 28.02.2018, 21:47
Wohnort: Wien West
Motorrad: S1000R 2015

Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon herbyei » 10.11.2018, 19:10

.
und wer vergleicht der spart:
shido lithium , versand nach A +5€.
Viele Grüße Herb

Eine Breze ist eine Breze und kein 8-Brötchen.
herbyei
 
Beiträge: 2101
Registriert: 25.09.2014, 16:08
Motorrad: S1000R

Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Werbung


Re: Nach Abwürgen startet meine S1000R einige Minuten nicht

Beitragvon speedy56 » 10.11.2018, 19:34

Danke für den Link, ich hab jetzt schon eine ... war ein Spontankauf nach einem Spontan- Startproblem vor einer Ausfahrt.
Nächstes Mal schau ich da rein .... wenns nicht so eilig ist.
LG aus Wien
Speedy .... ein paar Motos und auch sonst zuviel Zeugs, zu wenig Zeit .... ;-)
speedy56
 
Beiträge: 84
Registriert: 28.02.2018, 21:47
Wohnort: Wien West
Motorrad: S1000R 2015


Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: Exabot [Bot] und 5 Gäste