USB Steckdose, Entladung der Batterie?

Die Technik der S 1000 R - S1000R.

Re: USB Steckdose, Entladung der Batterie?

Beitragvon Derbobs » 26.03.2018, 09:41

hab mir nun das Teil von Baas bei Louis gekauft und gestern verbaut.

Weil das Wetter gepasst hat bin ich gleich mal ne Runde gefahren und hab zum testen mein iPhone an die neue USB-Buchse angeschlossen. Nach nicht mal 15 min. Fahrt ist die blaue LED ausgegangen. Angehalten und überprüft ob das Handy noch lädt: natürlich nicht.

Hatte noch keine Zeit zu überprüfen woran es liegt (evtl. ist die Sicherung durch), aber wenn das Ding nach 15 min. den Geist aufgibt hab ich eigentlich auch schon kein Interesse mehr.

Freu mich schon das ganze bei Louis zurückzugeben, ohne Originalverpackung (die ist nach dem Einbau natürlich in den Müll gewandert) und mit durchgezwicktem Kabel (ist nach Anleitung nötig um die Sicherung einzusetzen).
Derbobs
 
Beiträge: 158
Registriert: 22.06.2016, 20:58
Motorrad: S1000R

Re: USB Steckdose, Entladung der Batterie?

Werbung

Werbung
 

Re: USB Steckdose, Entladung der Batterie?

Beitragvon herbyei » 26.03.2018, 11:00

.
iphone regelt den ladestrom und schaltet bei unterspannung auch mal ab. daran kann es aber nicht liegen, da bei der bordsteckdose die für 2,1A ausgelegt ist, die blaue led für 5V nicht leuchtet.
es kann auch mal sein, dass elektronik kaputt geht, hier würde ich aber zunächst drei mögliche fehlerquellen als erstes überprüfen.
- sind die kabel direkt an der batterie angeschlossen und haben auch kontakt
- steckt die sicherung drin und ist ganz
- sind die kabel der +leitung im sicherungshalter korrekt eingeklemmt (das kommt öfters vor dass ein kabel nicht richtig durch das quetschen abisoliert wurde)
Viele Grüße Herb

Eine Breze ist eine Breze und kein 8-Brötchen.
herbyei
 
Beiträge: 2044
Registriert: 25.09.2014, 17:08
Motorrad: S1000R

Re: USB Steckdose, Entladung der Batterie?

Beitragvon Derbobs » 26.03.2018, 11:12

herbyei hat geschrieben:.
iphone regelt den ladestrom und schaltet bei unterspannung auch mal ab. daran kann es aber nicht liegen, da bei der bordsteckdose die für 2,1A ausgelegt ist, die blaue led für 5V nicht leuchtet.
es kann auch mal sein, dass elektronik kaputt geht, hier würde ich aber zunächst drei mögliche fehlerquellen als erstes überprüfen.
- sind die kabel direkt an der batterie angeschlossen und haben auch kontakt
- steckt die sicherung drin und ist ganz
- sind die kabel der +leitung im sicherungshalter korrekt eingeklemmt (das kommt öfters vor dass ein kabel nicht richtig durch das quetschen abisoliert wurde)


ja kabel sind direkt an der batterie angeschlossen.
ob die sicherung intakt ist (sollte sie ja eigentlich nach gerade mal 15 minuten, sonst brauch ich ja nen ganzen sack ersatz-sicherungen), und ob die klemmung passt muss ich erst noch überprüfen. da man dafür den sitz abschrauben muss, bin ich noch nicht dazu gekommen. hatte ich nach dem entäuschenden ersten test keine lust mehr zu.
Derbobs
 
Beiträge: 158
Registriert: 22.06.2016, 20:58
Motorrad: S1000R

Re: USB Steckdose, Entladung der Batterie?

Beitragvon Derbobs » 03.04.2018, 10:21

update:
einen fehler konnte ich nicht finden, und die sicherung war noch intakt.
habe das ganze nun bei Louis umgetauscht (was problemlos möglich war), und mir nochmal das selbe geben lassen. habe das dann dieses WE eingebaut, und zumindest im ersten test über 2 stunden funktionierte alles wie es soll.

habe die dose diesmal mit einem stück filz unterlegt, weil meine vermutung ist, dass die vibrationen im lenker den innereien nicht gut tun.

jetzt muss es nur noch dauerhaft halten. mal sehen ob und wie lange es gut geht.
Derbobs
 
Beiträge: 158
Registriert: 22.06.2016, 20:58
Motorrad: S1000R

Vorherige

Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste