Moped ist ohne Schlüssel

Die Technik der S 1000 R - S1000R.

Moped ist ohne Schlüssel

Beitragvon Crowsor » 20.07.2015, 17:15

Hi Leute

Bin gerade ausm Urlaub zurück steige vom Bike ab ziehe den Schlüssel und Cockpit Leuchtet weiter und Motorstarten ist möglich. Batterie ab und anklemmen hat nix gebracht kennt wer dieses Problem?
Crowsor
 
Beiträge: 25
Registriert: 23.06.2014, 20:01
Postleitzahl: 81249
Land: Deutschland
Motorrad: S1000R

Moped ist ohne Schlüssel

Werbung

Werbung
 

Re: Moped ist ohne Schlüssel

Beitragvon Harry4FuN » 20.07.2015, 17:26

Eventuell das selbe Problem wie der Kollege hier - hoffe du bekommst schneller Abhilfe als er ThumbUP

http://www.s1000rr.de/forum/viewtopic.php?f=43&t=11262
ÄrÄr
Benutzeravatar
Harry4FuN
 
Beiträge: 195
Registriert: 29.08.2014, 09:02
Wohnort: Ludwigsburg
Postleitzahl: 70736
Land: Deutschland
Motorrad: S1000RR 2015

Re: Moped ist ohne Schlüssel

Beitragvon berserker » 21.07.2015, 12:09

... unglaublich, ich hatte am Sonntag auf dem Rückweg aus den Dolomiten das gleiche Phänomen :shock:

nach 2-3h Stunden Autobahnfahrt ging an der Tanke die Zündung nicht mehr aus ... Schlüssel umdrehen bzw. Schlüssel abziehen brachte keinen
Erfolg ... Schlüsselstellung egal ... Schlüssel ganz weg ... egal ... Moped ging immer zu starten

Zuhause habe ich dann die Batterie abgeklemmt, mit der Ergebnis dass im Display die Fehlermeldung EWS angezeigt wurde und sich das Moped
nun NICHT mehr starten liess :oops:

Handbuch rausgekramt ... Ersatzschlüssel natürlich auf die schnelle nicht gefunden, also erstmal vom originalen die Anhänger abgemacht und in
verschiedenen Schlüsselstellungen die Batterie 2-3 mal ab und angeklemmt ... siehe da: plötzlich (fast) alles wieder normal :D

nun zum "fast":
seither blinkt die ODO km Anzeige :lol:
... weitere Einschränkungen habe ich bisher nicht festgestellt ... hat nun jemand eine Idee wie man die blinkende ODO Anzeige wieder weg bekommt?
ansonsten fahr in morgen mal zum :mrgreen:
Benutzeravatar
berserker
 
Beiträge: 254
Registriert: 01.07.2014, 13:10
Postleitzahl: 63743
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon BlaueS1R » 21.07.2015, 13:57

berserker hat geschrieben:... .............
seither blinkt die ODO km Anzeige :lol:
... weitere Einschränkungen habe ich bisher nicht festgestellt ... hat nun jemand eine Idee wie man die blinkende ODO Anzeige wieder weg bekommt?
ansonsten fahr in morgen mal zum :mrgreen:


Blinken würde es wenn man z. B. das Kombinstrument gegen ein anderes getauscht hätte.
Weil dann die Laufleistung nicht mehr mit dem Steuergerät übereinstimmt.

Du wirst mit deiner R zur BMW Werkstatt müssen. Denke ich!
BlaueS1R
 
Beiträge: 1250
Registriert: 24.03.2014, 19:26
Postleitzahl: 45770
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon Kajo » 21.07.2015, 14:05

BlaueS1R hat geschrieben:... Du wirst mit deiner R zur BMW Werkstatt müssen. Denke ich!


Ist sicherlich, insbesondere unter Berücksichtigung möglicher Garantieansprüche, der beste Weg.

Gruß Kajo
Man muss die Schuld auch mal bei Anderen suchen.
Benutzeravatar
Kajo
 
Beiträge: 1742
Registriert: 19.03.2015, 17:58
Wohnort: Platten
Postleitzahl: 54518
Land: Deutschland
Motorrad: S1000R - 2015

Re: Moped ist ohne Schlüssel

Beitragvon Peti » 21.07.2015, 19:12

Kajo hat geschrieben:
BlaueS1R hat geschrieben:... Du wirst mit deiner R zur BMW Werkstatt müssen. Denke ich!


Ist sicherlich, insbesondere unter Berücksichtigung möglicher Garantieansprüche, der beste Weg.

Gruß Kajo

Glaube ich auch. Fehlerspeicher.
Willkommen, oller Can-Bus. Wenn der meint, da sei etwas, dann gute Nacht.
Bild
Grüße aus Bremen, Peter

ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Benutzeravatar
Peti
 
Beiträge: 2929
Registriert: 09.12.2013, 13:57
Postleitzahl: 28279
Land: Deutschland
Motorrad: Wasserkuh

Re: Moped ist ohne Schlüssel

Werbung


Re: Moped ist ohne Schlüssel

Beitragvon berserker » 21.07.2015, 21:13

war heute direkt beim :mrgreen:

das Problem war nicht unbekannt und er meinte man könne das Problem ja meist nicht reproduzieren um den Fehler zu
lokalisieren. So ist sie halt die Elektronik ...
Ich soll nun ein paar Tage weiter fahren (inkl. Ersatzschlüssel) und genau beobachten ob weitere "Störungen" auftauchen
bzw. ob es bei der blinkenden ODO geblieben ist und mich dann kommende Woche wegen eines Termin zum auslesen des
Speichers melden. Werde wieder berichten :)
Benutzeravatar
berserker
 
Beiträge: 254
Registriert: 01.07.2014, 13:10
Postleitzahl: 63743
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon Crowsor » 22.07.2015, 06:12

So ging es bei mir auch los das davor ab und zu mal war
Jetzt letzten Samstag ging es dann mit keinem Schlüssel mehr
Aber hoffe bei dir war es nur einmalig
P.s. Einen Schlüssel in der Jacke aufbewahren weil es kann sein wenn die Schlüssel zu nah zusammen sind hast du ein anderes Problem das dein Modul nicht genau erkennt welcher Schlüssel jetzt aktiv ist
Crowsor
 
Beiträge: 25
Registriert: 23.06.2014, 20:01
Postleitzahl: 81249
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon Dan0111 » 22.07.2015, 08:51

Crowsor hat geschrieben:So ging es bei mir auch los das davor ab und zu mal war
Jetzt letzten Samstag ging es dann mit keinem Schlüssel mehr
Aber hoffe bei dir war es nur einmalig
P.s. Einen Schlüssel in der Jacke aufbewahren weil es kann sein wenn die Schlüssel zu nah zusammen sind hast du ein anderes Problem das dein Modul nicht genau erkennt welcher Schlüssel jetzt aktiv ist



Woher hast du diese Information?

Meine EWS Antenne funktioniert nur, wenn der Schlüssel unmittelbar und damit meine ich 0,5 - 10mm in der Nähe ist.
Gruß
Daniel
Benutzeravatar
Dan0111
 
Beiträge: 763
Registriert: 09.04.2012, 15:43
Postleitzahl: 63679
Land: Deutschland
Motorrad: S1000RR

Re: Moped ist ohne Schlüssel

Beitragvon berserker » 22.07.2015, 09:15

Crowsor hat geschrieben:So ging es bei mir auch los das davor ab und zu mal war
Jetzt letzten Samstag ging es dann mit keinem Schlüssel mehr
Aber hoffe bei dir war es nur einmalig
P.s. Einen Schlüssel in der Jacke aufbewahren weil es kann sein wenn die Schlüssel zu nah zusammen sind hast du ein anderes Problem das dein Modul nicht genau erkennt welcher Schlüssel jetzt aktiv ist


prima tolle Aussichten :roll:

aber danke für die Info - wie wurde das Problem gelöst? oder ist dein Schätzchen immer noch beim :mrgreen: ?
Benutzeravatar
berserker
 
Beiträge: 254
Registriert: 01.07.2014, 13:10
Postleitzahl: 63743
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon Tiger1205 » 22.07.2015, 14:18

Na dann muss ich mich wohl dazu gesellen.
Letzt ist mir schon aufgefallen, das die Maschine nicht ausging wo ich den Schlüssel umgedreht hatte. Egal welche Stellung. abgezogen angemacht ausgemacht ging wieder. Dachte jo gut beobachtest das mal. Heute kleine Tour versuchte auszumachen, ging nicht, nur über Notschalter und Abwürgen.
Erster Gang und Seitenständer ging auch net. Gleich zum :mrgreen: gefahren und der meinte ist das Zündschloss irgendwas in der Mechanik.
Angeblich könnte es sein wenn es einen Schlag gibt von der Straße das alles wieder funktioniert.
Fazit durfte heimfahren, damit Batterie nicht ausgeht und diese dann abklemmen. Jetzt warte ich auf das neue Teil. Also eins ist sicher nachdem Sie jetzt alle Fehler hatte die man bekommen kann, ist Anschlussgarantie außer Frage. Zum Glück bin ich ja noch in der offiziellen Garantiezeit....
So wie ich hier lese scheint das aber mal wieder nicht ein einmaliges Problem zu sein. Mal gespannt was BMW dazu sagt.
Ich stell mir jetzt lieber net vor was gewesen wäre, wenn ich mit den Kollegen in die Alpen gefahren wäre.
Tiger1205
 
Beiträge: 49
Registriert: 25.08.2014, 19:33
Postleitzahl: 76344
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon BlaueS1R » 22.07.2015, 14:53

Tiger1205 hat geschrieben:.........
Erster Gang und Seitenständer ging auch net. Gleich zum :mrgreen: gefahren und der meinte ist das Zündschloss irgendwas in der Mechanik.
............


Als Laie kann ich nicht verstehen, das wenn das Schloß defekt sein soll, die Zündung nicht beim Einlegen des Ganges + Ausklappen des Seitenständers unterbrochen wird.

Ebenfalls das der Killschalter die Zündung nicht unterbricht.


Klingt irgendwie nach einem tiefersitzenden Problem.

Ich bin gespannt auf deine Mitteilung was die Ursache ist.
BlaueS1R
 
Beiträge: 1250
Registriert: 24.03.2014, 19:26
Postleitzahl: 45770
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon Crowsor » 22.07.2015, 19:34

Dan0111 hat geschrieben:
Crowsor hat geschrieben:So ging es bei mir auch los das davor ab und zu mal war
Jetzt letzten Samstag ging es dann mit keinem Schlüssel mehr
Aber hoffe bei dir war es nur einmalig
P.s. Einen Schlüssel in der Jacke aufbewahren weil es kann sein wenn die Schlüssel zu nah zusammen sind hast du ein anderes Problem das dein Modul nicht genau erkennt welcher Schlüssel jetzt aktiv ist



Woher hast du diese Information?

Meine EWS Antenne funktioniert nur, wenn der Schlüssel unmittelbar und damit meine ich 0,5 - 10mm in der Nähe ist.


Das hat mir mein :mrgreen: gesagt aber ob es nun stimmt weiß ich nicht bei mir ist noch nix raus gekommen hab heute mal per Mail gefragt wie es aussieht aber noch kein Antwort erhalten ich halte euch aufm Laufenden
Crowsor
 
Beiträge: 25
Registriert: 23.06.2014, 20:01
Postleitzahl: 81249
Land: Deutschland
Motorrad: S1000R

Re: Moped ist ohne Schlüssel

Beitragvon Peti » 23.07.2015, 06:50

BlaueS1R hat geschrieben:Als Laie kann ich nicht verstehen, das wenn das Schloß defekt sein soll, die Zündung nicht beim Einlegen des Ganges + Ausklappen des Seitenständers unterbrochen wird.

Ebenfalls das der Killschalter die Zündung nicht unterbricht.

Ich schätze mal, das liegt an diesem CAN-Bus-Geraffel.
Früher wurde mit dem Killschalter richtig etwas unterbrochen, heute wird dem Steuergerät mitgeteilt, dass der Fahrer bitte den Motor aus haben möchte.
Man kann sich ja nicht mehr sicher sein, wo wirklich galvanisch etwas getrennt wird und wo wir es mit Signalen und Impulsen zu tun haben.

Daher meinen Meinung zum CAN-Bus: nogo nogo nogo nogo nogo nogo

Aber die Zeit lässt sich nun mal nicht zurück drehen.
Sogar Harley macht damit rum. Schlüsselloser Zugang und so.... :roll:
Bild
Grüße aus Bremen, Peter

ʎɐqǝ ıǝq ɹnʇɐʇsɐʇ ǝuıǝ ɹǝpǝıʍ ǝıu ǝɟnɐʞ ɥɔı ´uuɐɯ ɥo
Benutzeravatar
Peti
 
Beiträge: 2929
Registriert: 09.12.2013, 13:57
Postleitzahl: 28279
Land: Deutschland
Motorrad: Wasserkuh

Re: Moped ist ohne Schlüssel

Beitragvon berserker » 29.07.2015, 10:15

Crowsor hat geschrieben:
Das hat mir mein :mrgreen: gesagt aber ob es nun stimmt weiß ich nicht bei mir ist noch nix raus gekommen hab heute mal per Mail gefragt wie es aussieht aber noch kein Antwort erhalten ich halte euch aufm Laufenden


Moin mioin,
gibt es Neuigkeiten bei Dir?
bei mir ist alles beim Alten: Moped läuft nach der Störung wieder einwandfrei, lediglich die ODO Kilometeranzeige blinkt immer noch - werde also mal einen Termin zum Speicher auslesen vereinbaren ...
Benutzeravatar
berserker
 
Beiträge: 254
Registriert: 01.07.2014, 13:10
Postleitzahl: 63743
Land: Deutschland
Motorrad: S1000R

Nächste

Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast