ABS Sensor defekt?

Die Technik der S 1000 R - S1000R.

ABS Sensor defekt?

Beitragvon papajo » 11.07.2015, 16:41

Peinlich ist´s mir. Dennoch brauche ich aus der Ferne technische Unterstützung.

Hab mir neue Reifen aufziehen lassen.
Nun werde ich wohl den ABS-Sensor geschrottet haben, vermute ich zu mindest. :oops:

Aufgefallen ist mir das erst als ich hier in Süd-Tirol gefahren bin. Zuhause hatte ich nur zeitlich die Möglichkeit die Straße in der 30er Zone etwas rauf und runter zu fahren. Dort ist aber nicht untypisches aufgefallen. Hatte die Bremsbelege vorne ausgebaut, gereinigt und , natürlich nicht die Belege, sondern die Rückseite mit Keramikpaste leicht benetzt, weil die Bremsen quitschten.

Der Sensor des Vorderrades hat wohl unbemerkt am Sensorring geschliffen.
Hatte blöderweise nicht nach Anleitung gearbeitet und die Klemmung der Achse links gelöst, um das Vorderrad auszubauen.

Beim Bremsen wollte die Bremse nicht mehr reagieren. Als wenn Luft im System ist. Der Bremsvorgang setzte somit, wenn überhaupt, verspätet ein.

Sowohl die Motor-Warn-Leuchte als auch die ABS-Leuchte zeigte an. Dann war´s wieder weg, ich konnte einige km fahren und plötzlich trat es wieder auf.
Als wir dann den Sensor abgeschraubt haben, war der Fehler weg. Allerdings hatte der Sensor am Sensorring geschliffen.
Ich vermute, dass der Sensor gelitten hat und defekt ist. Da ist ja etwas angeschliffen worden. Man sieht jedoch keine freiliegende Spule oder ähnliches.
ABS hinten funktioniert. Vorne reicht´s lediglich für einen Stoppie. :ahh:

Urlaubstag 1 von 7. plemplem

Werde wohl in die Werkstatt ins 90km entfernte Bozen fahren, um den Schaden beheben zu lassen.

Hab dann eben vorne kein ABS. :(
Was mein ihr?
Ist der Sensor durchs Schleifen an der Oberfläche defekt? cofus
Eala freya fresena
Wenn's Arscherl brummt, is Herzerl g'sund
Benutzeravatar
papajo
 
Beiträge: 1087
Registriert: 25.09.2014, 19:34
Wohnort: Oldenburg
Postleitzahl: 26133
Land: Deutschland
Motorrad: SKR, weiß/blau

ABS Sensor defekt?

Werbung

Werbung
 

Re: ABS Sensor defekt?

Beitragvon Bmwatzy » 11.07.2015, 20:30

Du traust dich was winkG

Ich würde jetzt in die Werkstatt fahren.
Bmwatzy
 

Re: ABS Sensor defekt?

Beitragvon Gese » 12.07.2015, 03:18

Hat die R die Achse anders angebaut?
Wo ist das Problem, wenn man die Klemmung löst?
Soll man das nicht?
Benutzeravatar
Gese
 
Beiträge: 203
Registriert: 24.05.2015, 12:02
Postleitzahl: 58566
Land: Deutschland
Motorrad: R6-RJ11

ABS Sensor defekt?

Beitragvon Kurt » 12.07.2015, 07:45

Bild

So stehts in der Bedienungsanleitung. Wegen der Ausrichtung des Vorderrades

Kurt


Gesendet von iPhone mit Tapatalk
Es ist egal welche Farbe eine BMW hat, es muss nur eine BMW sein
Benutzeravatar
Kurt
 
Beiträge: 929
Registriert: 05.06.2014, 16:01
Postleitzahl: 9536
Land: Schweiz
Motorrad: BMW S1000 R

Re: ABS Sensor defekt?

Beitragvon Dennis81 » 12.07.2015, 14:36

@Gese,
ja, scheint anders zu sein, wenn du ne RR fährst.
Löst du bei der R die linke Seite, bekommst du die Achse nicht mehr herausgeschraubt, da das Gegenstück (linke Seite) ein Gewinde hat, in das die Achse eingeschraubt wird. Dieses Gegenstück wird halt geklemmt.

@Papajo,
den gleichen "Mist" habe ich auch gemacht, da ich dachte, "kann ja nicht so schwer sein" winkG
Allerdings ist mir das beim händischen durchdrehen vor der 1. Probefahrt mit dem Sensor aufgefallen.
Ich habe ein mechanisches Reiben vernommen. Dabei ist mir aufgefallen, dass der ABS-Sensor am Ring schleift, da ich zuvor die linke Achsklemme gelöst, und anders positioniert wieder befestigt habe.
Mein Sensor ist, Gott sei dank, verschont geblieben. Lediglich die Oberfläche hat ein wenig gelitten.
Daher denke ich, dass bei Dir tatsächlich der Sensor einen Defekt hat.
Wie Du schreibst, scheint Du ja ordentlich ein paar KM gefahren zu sein, bis der Defekt das erste Mal auftrat.
Es wird die Reibungswärme sein, die ihn vernichtet hat.....

Viel Glück und wenig Unkosten nogo
Fahre niemals schneller als Dein Schutzengel fliegen kann!
Dennis81
 
Beiträge: 108
Registriert: 03.03.2015, 20:54
Wohnort: Ratzeburg
Postleitzahl: 23919
Land: Deutschland
Motorrad: S1000R 2015

Re: ABS Sensor defekt?

Beitragvon Gese » 12.07.2015, 15:05

Ist bei der RR auch so gebaut.
Aber die Gewindehülse hat doch keine Auswirkung auf das ABS? cofus
Ich hatte das nämlich auch beim Vorderreifen Wechsel komplett auseinander.
Benutzeravatar
Gese
 
Beiträge: 203
Registriert: 24.05.2015, 12:02
Postleitzahl: 58566
Land: Deutschland
Motorrad: R6-RJ11

Re: ABS Sensor defekt?

Werbung


Re: ABS Sensor defekt?

Beitragvon LKW-Schrauber » 12.07.2015, 15:42

Doch, hat sie.

Aber nur, wenn die Hülse nicht gleich wie vorher positioniert wird.
Dann ändert sich der Abstand des ABS-Sensors zum Polrad.
Der Abstand kann zu groß, oder eben wie in diesem Fall zu klein werden, sodass die Funktion des ABS beeinträchtigt, oder bei Beschädigung ausfallen kann.
MfG Chris
Benutzeravatar
LKW-Schrauber
 
Beiträge: 284
Registriert: 22.05.2014, 19:09
Postleitzahl: 66955
Land: Deutschland
Motorrad: BMW S1000R

Re: ABS Sensor defekt?

Beitragvon Gese » 12.07.2015, 15:45

Das muss ich dann dringend kontrollieren lassen bzw. spreche das mal mit meinem BMW Händler für die 15er RR an.
Ich hatte das selbe Problem vor Kurzem an der Ampel beim Bremsen.
Ich hatte es darauf geschoben, dass die Bremse kalt war.
Benutzeravatar
Gese
 
Beiträge: 203
Registriert: 24.05.2015, 12:02
Postleitzahl: 58566
Land: Deutschland
Motorrad: R6-RJ11

Re: ABS Sensor defekt?

Beitragvon papajo » 12.07.2015, 19:18

Bisher scheint wieder alles okay zu sein. Scheinbar ist der Sensor doch nicht defekt.
Da mir aber die Erfahrungswerte bzgl. ABS-Regelung am Vorderrad fehlen, wusste ich nicht, wie das mit "angeblich" defektem Sensor oder ohne ist.
Sind heute 6 Std. in den Dolos unterwegs gewesen. Ich bin da echt "sehr" verhalten ran gegangen nach dem Schreck von gestern.
Der Sensor hat ca. 1 mm Abstand zum Ring. Heute ohne nenenswerte Defekte angekommen (HONDA). :mrgreen:
Sieht so aus, als ob doch alles okay ist.

Bergab konnte ich in die Bremse langen, ohne das da etwas mukte. :clap:

Ich glaube das typische ABS-Surren immer gehört zu haben.
Klang jedensfalls nicht wie Bremsbacke auf Bremsscheibe. ThumbUP

Wahrscheinlich bin ich nochmal mit einen Blauen Auge davon gekommen.

Nun weiß ich aber auch, warum die Empfehlung mit "Runter-Ritzeln" in den Dolos/Spitzkehren gennant wurde. plemplem

Entweder 1. Gang oder kleiner Übersetzung. ThumbUP
Eala freya fresena
Wenn's Arscherl brummt, is Herzerl g'sund
Benutzeravatar
papajo
 
Beiträge: 1087
Registriert: 25.09.2014, 19:34
Wohnort: Oldenburg
Postleitzahl: 26133
Land: Deutschland
Motorrad: SKR, weiß/blau

Re: ABS Sensor defekt?

Beitragvon Armin#611 » 29.10.2017, 13:48

hallo, wenn man nun die Klemmung gelöst hat, braucht man doch nur das Vorderrad mit Achse und Gewindebuchse lose einbauen, bremse betätigen und das rad müsste zentriert sein. Oder bin ich ganz daneben?
Armin#611
 
Beiträge: 1
Registriert: 01.09.2017, 20:37
Postleitzahl: 45936
Land: Deutschland
Motorrad: BMW


Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste