Motor springt nicht mehr an :EWS??

Alle Infos rund um die S 1000 RR - S1000RR.

Motor springt nicht mehr an :EWS??

Beitragvon Peet1991 » 06.03.2016, 17:53

Jungs, wollte gerade tanken fahren. Da sprang meine rr nicht mehr an, also Zündung und alles geht perfekt sobald ich sie starten will macht die gute mukken. Sie klickert und klackert vor sich her. Tank ist in Reserve bei 45 km das Display zeigt alles wie normal an. Wie kann ich mir selbst helfen? Der frintscheinwerfer blitzt kurz beim starten. Bin das letztmal im Dezember gefahren, und Ende Januar hatte ich das Ladegerät dran. Habe allerdings gerade das Hinterrad wieder eingebaut.
Like .. Hope ;) DLZG..

Chris
Benutzeravatar
Peet1991
 
Beiträge: 403
Registriert: 06.07.2014, 14:47
Motorrad: 08/2012

Motor springt nicht mehr an :EWS??

Werbung

Werbung
 

Re: Motor springt nicht mehr an :EWS??

Beitragvon Kajo » 06.03.2016, 17:58

Was macht die Batterie?
Man muss die Schuld auch mal bei Anderen suchen.
Benutzeravatar
Kajo
 
Beiträge: 1917
Registriert: 19.03.2015, 18:58
Wohnort: Platten
Motorrad: S1000R - 2018

Re: Motor springt nicht mehr an :EWS??

Beitragvon Peet1991 » 06.03.2016, 18:00

Die habe ich gerade mal ans Ladegerät gehangen. hoffe gleich mal etwas Besserung zu sehen... :(

kann durch das "von der stelle" schieben die EWS angesprungen sein?

- wenn es tatsächlich die Batterie ist, scratch was ich nicht hoffe. oder eher schon da es dann das Problem ist. habe ich mir dennoch von der originalen BMW Batterie mehr erhofft. 30 tage ruhe und das teil hat nichtmal mehr saft um den Motor zu starten?

gibt es eine alternativ li-ion Batterie in den selben Maßen?
Like .. Hope ;) DLZG..

Chris
Benutzeravatar
Peet1991
 
Beiträge: 403
Registriert: 06.07.2014, 14:47
Motorrad: 08/2012

Re: Motor springt nicht mehr an :EWS??

Beitragvon fireduro919 » 06.03.2016, 19:39

Hallo, meine Batterie startet die Gute nach 2 Monaten ohne nachladen ohne Probleme. Gruß Fireduro919
Immer voll am Gaaas
fireduro919
 
Beiträge: 148
Registriert: 07.11.2012, 20:15
Wohnort: Jagsttal
Motorrad: S1000RR - 2012

Re: Motor springt nicht mehr an :EWS??

Beitragvon schorsch » 06.03.2016, 19:51

Meine Batt hat auch von jetzt auf gleich den Geist aufgegeben!
Wegen Li-Ion frag mal unseren Langohr. ThumbUP

Gruß
Georg
Alle haben gesagt ich soll mir in dem Alter 'ne BMW kaufen....jetzt hab ich eine... Bild
und sie schütteln den Kopf...:-)....komisch
schorsch
 
Beiträge: 3249
Registriert: 11.03.2010, 19:22
Wohnort: Ayl
Motorrad: s 1000 RR 2010er

Re: Motor springt nicht mehr an :EWS??

Beitragvon Zundel » 06.03.2016, 20:22

Schon mal überbrückt / Starthilfe ? Würde auch auf Batterie tippen.
Typisch nach Standzeit.
S1000RR + SV650S
Benutzeravatar
Zundel
 
Beiträge: 172
Registriert: 04.02.2015, 20:44
Wohnort: Mitte S-H
Motorrad: S1000RR

Re: Motor springt nicht mehr an :EWS??

Werbung


Re: Motor springt nicht mehr an :EWS??

Beitragvon arallon » 06.03.2016, 20:28

Also meine original Batterie überlebt auch einige Monate ohne Probleme. Startet sofort. Also sollte 1 Monat wirklich kein Problem sein.

Rum geschoben ohne Schlüssel habe ich das Teil auch schon ohne Probleme.

Allerdings hatte ich immer die Batterie angeklemmt.
arallon
 
Beiträge: 272
Registriert: 10.04.2014, 23:12
Motorrad: S1000r

Re: Motor springt nicht mehr an :EWS??

Beitragvon schorsch » 06.03.2016, 20:35

Über Winter hatte ich auch keine Probs.
Ist währed dem laufenden Betrieb abgekackt! scratch
Alle haben gesagt ich soll mir in dem Alter 'ne BMW kaufen....jetzt hab ich eine... Bild
und sie schütteln den Kopf...:-)....komisch
schorsch
 
Beiträge: 3249
Registriert: 11.03.2010, 19:22
Wohnort: Ayl
Motorrad: s 1000 RR 2010er

Re: Motor springt nicht mehr an :EWS??

Beitragvon Peet1991 » 06.03.2016, 20:38

Na geil, bei mir schien es die Batterie sein. Von jetzt auf gleich. Werde mich um eine neue bemühen, li ion? Aber bitte genau so groß wie die Originale ;) hat jemand einen Tipp?
Like .. Hope ;) DLZG..

Chris
Benutzeravatar
Peet1991
 
Beiträge: 403
Registriert: 06.07.2014, 14:47
Motorrad: 08/2012

Re: Motor springt nicht mehr an :EWS??

Beitragvon schorsch » 06.03.2016, 20:53

Peet1991 hat geschrieben:Na geil, bei mir schien es die Batterie sein. Von jetzt auf gleich. Werde mich um eine neue bemühen, li ion? Aber bitte genau so groß wie die Originale ;) hat jemand einen Tipp?


Meister Lampe kann immer gut helfen!

Machmal sogar zum GUTEN Forenpreis !!!

Hab ich manchmal geschrieben !?? arbroller arbroller arbroller

Gruß
Georg
Alle haben gesagt ich soll mir in dem Alter 'ne BMW kaufen....jetzt hab ich eine... Bild
und sie schütteln den Kopf...:-)....komisch
schorsch
 
Beiträge: 3249
Registriert: 11.03.2010, 19:22
Wohnort: Ayl
Motorrad: s 1000 RR 2010er

Re: Motor springt nicht mehr an :EWS??

Beitragvon Peet1991 » 06.03.2016, 20:56

Like .. Hope ;) DLZG..

Chris
Benutzeravatar
Peet1991
 
Beiträge: 403
Registriert: 06.07.2014, 14:47
Motorrad: 08/2012

Re: Motor springt nicht mehr an :EWS??

Beitragvon schorsch » 06.03.2016, 21:13

Freut mich...geht doch... ThumbUP

Gruß
Georg
Alle haben gesagt ich soll mir in dem Alter 'ne BMW kaufen....jetzt hab ich eine... Bild
und sie schütteln den Kopf...:-)....komisch
schorsch
 
Beiträge: 3249
Registriert: 11.03.2010, 19:22
Wohnort: Ayl
Motorrad: s 1000 RR 2010er

Re: Motor springt nicht mehr an :EWS??

Beitragvon Martin2208 » 05.06.2017, 11:04

HAllo jungs, bin gerade renne und der erste turn lief problemlos. Wollte jz den zweiten turn raus, aber Motorrad springt nicht mehr an: EWS leuchtet am Display!
Kann das sein, dass die Batterie kaputt worden ist oder soll ich den Fehler wo anders suchen?
Gruß Martin
Benutzeravatar
Martin2208
 
Beiträge: 75
Registriert: 04.10.2016, 10:12
Wohnort: 8010
Motorrad: S1000RR 2015

Re: Motor springt nicht mehr an :EWS??

Beitragvon Bernd69 » 05.06.2017, 11:44

2. Schlüssel mit, wenn ja den probieren, vielleicht hat er das Signal verloren.
Bernd69
 
Beiträge: 88
Registriert: 27.11.2016, 19:04
Motorrad: S1000rr

Re: Motor springt nicht mehr an :EWS??

Beitragvon Willes » 05.06.2017, 11:56

Hast du den Schüssel im Schloss stecken lassen? Kann ebenfalls daran liegen, dass die Wegfahrsperre aktiviert wurde scratch
ONLINE SHOP -> Timos-Plottshop

Termine 2018:

Motorrad ActionTeam - Hockenheimring GP - 23.06. + 24.06 2018
Speer Racing - Hockenheimring GP - 02.07. + 03.07.2018
Benutzeravatar
Willes
 
Beiträge: 1193
Registriert: 22.07.2014, 14:50
Wohnort: Heiningen
Motorrad: S1000RR 14'

Nächste

Zurück zu RR - S 1000 RR - Allgemein - S1000RR



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste